
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Mondial 2019 : au RC Saint-Denis, dans le 93, le foot se conjugue au féminin depuis plus de vingt ans - Outre-mer la 1ère</title>
    <!--[if IE]><![endif]-->
<link rel="preconnect" href="//staticftv-a.akamaihd.net" />
<link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" />
<link rel="dns-prefetch" href="//languages" />
<link rel="preconnect" href="//languages" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="description" content="Fondé en 1984 par une poignée d’Antillais, le Racing Club de Saint-Denis a bien grandi. Il est devenu l’un des gros clubs de football de banlieue parisienne grâce... aux femmes ! Les Séniors féminines évoluent en 2ème division du championnat de France. Et derrière, la relève est assurée." />
<link rel="canonical" href="https://la1ere.francetvinfo.fr/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html" />
<link rel="shortlink" href="https://la1ere.francetvinfo.fr/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html" />
<meta name="archimade_idsite" content="83" />
<meta name="archimade_token" content="regions" />
<meta name="google-play-app" content="app-id=fr.francetv.outremer" />
<link rel="preload" as="script" href="https://w8gfyfcgh1.kameleoon.eu/kameleoon.js" />
<meta name="apple-itunes-app" content="app-id=885421673" />
<script type="text/javascript">
    var kameleoonIframeURL = "https://m.la1ere.francetvinfo.fr/kameleoon";
    var kameleoonIframeOrigin = "https://m.la1ere.francetvinfo.fr";
    var kameleoonStartLoadTime = new Date().getTime();
    var kameleoonLoadingTimeout = 1000;
    var kameleoonLightIframe = false;
    if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
    {
        var kameleoonS = document.getElementsByTagName("script")[0];
        var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
        var kameleoonStn = document.createElement("style");
        kameleoonStn.type = "text/css";
        kameleoonStn.id = "kameleoonLoadingStyleSheet";
        if (kameleoonStn.styleSheet)
        {
            kameleoonStn.styleSheet.cssText = kameleoonCc;
        }
        else
        {
            kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
        }
        kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
        window.kameleoonDisplayPage = function()
        {
            if (kameleoonStn.parentNode)
            {
                kameleoonStn.parentNode.removeChild(kameleoonStn);
            }
        };
        window.setTimeout(function() {}, 25);
        window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
    }
    if (location.href.indexOf(kameleoonIframeOrigin) == -1)
    {
        kameleoonLightIframe = true;
        var kameleoonProcessMessageEvent = function(event)
        {
            if (kameleoonIframeOrigin == event.origin)
            {
                window.removeEventListener("message", kameleoonProcessMessageEvent);
                window.kameleoonExternalIFrameLoaded = true;
                if (window.Kameleoon)
                {
                    eval(event.data);
                    Kameleoon.Analyst.load();
                }
                else
                {
                    window.kameleoonExternalIFrameLoadedData = event.data;
                }
            }
        };
        if (window.addEventListener)
        {
            window.addEventListener("message", kameleoonProcessMessageEvent, false);
        }
        var iframeNode = document.createElement("iframe");
        iframeNode.src = kameleoonIframeURL;
        iframeNode.id = "kameleoonExternalIframe";
        iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
        document.head.appendChild(iframeNode);
    }</script>
<script type="text/javascript" src="https://w8gfyfcgh1.kameleoon.eu/kameleoon.js" async=""></script>
<link rel="shortcut icon" href="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/themes/outremer/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Outre-mer la 1ère" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://la1ere.francetvinfo.fr/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html" />
<meta property="og:title" content="Mondial 2019 : au RC Saint-Denis, dans le 93, le foot se conjugue au féminin depuis plus de vingt ans - Outre-mer la 1ère" />
<meta property="og:description" content="Fondé en 1984 par une poignée d’Antillais, le Racing Club de Saint-Denis a bien grandi. Il est devenu l’un des gros clubs de football de banlieue parisienne grâce... aux femmes ! Les Séniors féminines évoluent en 2ème division du championnat de France. Et derrière, la relève est assurée." />
<meta property="og:image" content="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/06/07/img_0545-1099088.jpg?itok=CLlXCBwj" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="Outre-mer la 1ère" />
<meta name="twitter:site:id" content="@la1ere" />
<meta name="twitter:url" content="https://la1ere.francetvinfo.fr/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html" />
<meta name="twitter:title" content="Mondial 2019 : au RC Saint-Denis, dans le 93, le foot se conjugue au féminin depuis plus de vingt ans - Outre-mer la 1ère" />
<meta name="twitter:image:src" content="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/top_big/public/assets/images/2019/06/07/img_0545-1099088.jpg?itok=CLlXCBwj" />
<meta property="fb:pages" content="170054286350907" />
    <link rel="apple-touch-icon" href="/sites/all/themes/fr3_om_mobile/images/outremer_1ere-57x57.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/fr3_om_mobile/images/outremer_1ere-57x57.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/fr3_om_mobile/images/outremer_1ere-144x144.png" />
    <meta name="apple-mobile-web-app-title" content="Outre-mer">
    <meta name="viewport" content="width=device-width, initial-scale=0.5, maximum-scale=2.0, target-densityDPI=high-dpi">
    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0">
<link type="text/css" rel="stylesheet" href="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__wnm2z-1uo54HkqguloELS3cCs4eme2hSm9I7yaNMfD0__SFSP-dOAq5yd7jh9oCx87QCGkzAdd-_CSDW6Ctae2Rg__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.css" media="all" />
</noscript><noscript id="advagg_loadcss_1">
<link type="text/css" rel="stylesheet" href="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__ChbyIrsGKAvWrC0RYm0R2S-pDB3KM9xKS9pQD6CmAfw__VslA7iwqk5rxg9MZViaEXAilK1sEfmLjrFYjKEOzTCM__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.css" media="all" />
</noscript><style type="text/css" media="all">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</style>
          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/la1ere.francetvinfo.fr\/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html","headline":"Mondial 2019 : au RC Saint-Denis, dans le 93, le foot se conjugue au f\u00e9minin depuis plus de vingt ans","datePublished":"2019-06-12T13:28:31+02:00","dateModified":"2019-06-12T16:49:09+02:00","image":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/sites\/regions_outremer\/files\/styles\/top_big\/public\/assets\/images\/2019\/06\/07\/img_0545-1099088.jpg?itok=CLlXCBwj","width":2498,"height":1405},"publisher":{"@type":"Organization","name":"Outre-mer 1\u00e8re","logo":{"@type":"ImageObject","url":"https:\/\/m.la1ere.francetvinfo.fr\/sites\/regions_outremer\/themes\/outremer\/logo.png","width":"41","height":"71"}},"author":{"@type":"Organization","name":"Outre-mer 1\u00e8re"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-718862 node-type-article domain-guadeloupe-bopp-drupal-francetelevisions-tv blog_inside  overseas-page" >
        <div id="wrap-pages">
  <div class="wrap-page" id="index">
    <div id="wrapper">
      <div id="header">
        <div id="header-sticky">
          <div id="header-page">
            <header>
                            <nav>
                

  

<ul id="nav"><li><a id="open-drop" data-app-link="true" href="#drop-nav" data-click-menu-burger="ouverture-menu"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><title>Menu</title><path d="M2.83 7.2h27.08v2.7H2.83V7.2zm0 14.9h27.08v2.7H2.83v-2.7zm0-7.45h27.08v2.7H2.83v-2.7z" /></svg></a></li></ul>

              </nav>
                                          <div class="box">
                
<div class="header-logo">
  <a href="https://m.la1ere.francetvinfo.fr/" title="Outre-mer">
    <div class="header-logo__name">
      Outre-mer    </div>
    <div class="header-logo__svg">
      <svg data-name="outre_mer •1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 244.63 208.96">
        <title>Outre-mer la 1ère</title>
        <path d="M113.72 30.97l52.56-31h28.36v173.17h50v35.82h-140.3v-35.82h50V46.57l-40.62 22.61z" fill="#232323"/>
        <circle cx="39.54" cy="136.57" r="39.54" fill="#ffc300"/>
      </svg>
    </div>
  </a>
</div>


  


<div class="contentTvRadio">
  
      <strong class="radio">
      <svg viewBox="0 0 38 32" xmlns="http://www.w3.org/2000/svg" witdh="32" height="22">
        <title>direct-radio</title>
        <path d="M8.56 31.9c-4.2.48-7.47-1.7-8.45-5.68C0 25.8 0 25.35 0 24.92c.05-2.24-.1-4.48.27-6.66.44-2.56 2.24-4.25 4.7-5.07.48-.16.7-.43.7-.92A13.28 13.28 0 0 1 17.07.17a13.37 13.37 0 0 1 15.31 11.06c.22 1.2.55 1.85 1.75 2.34 2.4.98 3.76 3 3.98 5.56.16 2.3.21 4.7-.11 6.98-.5 3.76-4.2 6.33-8.02 5.83-.16 0-.38-.27-.43-.49-.06-.16 0-.43 0-.65 0-5.72-.06-11.45 0-17.17A10.64 10.64 0 0 0 20.5 3.1c-4.42-.71-9.32 2.12-11.07 6.27a12.93 12.93 0 0 0-.92 4.96c-.06 5.5 0 11 0 16.51.05.39.05.71.05 1.04zm24.15-3.44c.38-.22.65-.33.87-.5.93-.81 1.58-1.8 1.58-3.05.06-1.69.11-3.38 0-5.07-.1-1.58-.92-2.72-2.45-3.6v12.22zM5.45 16.3c-1.52.93-2.34 2.13-2.4 3.76-.05 1.47 0 2.95 0 4.42-.05 1.52.66 2.67 1.8 3.6.17.16.38.21.66.38-.06-4.1-.06-8.02-.06-12.16z" fill="#e14000"/>
      </svg>
      <a href="https://m.la1ere.francetvinfo.fr/radio/direct" target="_blank" data-header-direct="direct-radio">radio</a>
    </strong>
  </div>


              </div>
                          </header>
          </div>

                    <div id="drop-nav" class="none">
            <div class="scroll-content">
              <div class="scroll-container">
                <div id="drop">
                  <div class="holder">
                    

  


<ul class="accordion" style="display: none;">
  <li><a href="https://m.la1ere.francetvinfo.fr/" data-click-menu-burger="a-la-une">À la Une</a>    <div>
      <ul class="accordion_lvl">
                  <li><a href="https://m.la1ere.francetvinfo.fr/tv/direct" target="_blank" rel="noreferrer noopener" data-click-menu-burger="voir-direct-tv">Voir le direct TV</a></li>
        
                  <li class="radio"><a href="https://m.la1ere.francetvinfo.fr/radio/direct" target="_blank" rel="noreferrer noopener" data-click-menu-burger="ecouter-radio">Écouter la radio</a></li>
        
                
                  
                    
                    
                    
          
                      
            <li class="">
              <a href="/" class="opener_lvl" data-click-menu-burger="vos-emissions-tv"><span class="arrow">&nbsp;</span>Vos émissions TV</a>              <div>
                <ul>
                                    <li><a href="/emissions/9-1-1-saison-2" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="9-1-1-saison-2">9-1-1 saison 2</a></li>
                                    <li><a href="/emissions/american-crime-story-saison-2" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="american-crime-story-saison-2">American Crime Story saison 2</a></li>
                                    <li><a href="/emissions/amours-coupables" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="amours-coupables">Amours Coupables</a></li>
                                    <li><a href="/emissions/archipels-7" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="archipels">Archipels </a></li>
                                    <li><a href="/emissions/blue-demon" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="blue-demon">Blue Demon</a></li>
                                    <li><a href="/emissions/brokenwood-saison-4" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="brokenwood-saison-4">Brokenwood - Saison 4</a></li>
                                    <li><a href="/emissions/catalina-saison-3" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="catalina-saison-3">Catalina saison 3</a></li>
                                    <li><a href="/emissions/freres-rivaux" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="freres-rivaux">Frères rivaux</a></li>
                                    <li><a href="/emissions/jordskott-saison-2" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="jordskott-saison-2">Jordskott saison 2</a></li>
                                    <li><a href="/emissions/amour-mort" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="amour-mort">L'amour à mort</a></li>
                                    <li><a href="/emissions/vengeance-aux-yeux-clairs-saison-2" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="vengeance-aux-yeux-clairs-saison-2">La Vengeance aux Yeux Clairs saison 2</a></li>
                                    <li><a href="/emissions/vengeance-veronica" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="vengeance-veronica">La vengeance de Veronica</a></li>
                                    <li><a href="/emissions/prix-du-desir" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="prix-du-desir">Le prix du désir</a></li>
                                    <li><a href="/emissions/bracelets-rouges-saison-1" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="bracelets-rouges-saison-1">Les bracelets rouges saison 1</a></li>
                                    <li><a href="/emissions/couleurs-amour" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="couleurs-amour">Les couleurs de l'amour</a></li>
                                    <li><a href="/emissions/innocents" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="innocents">Les Innocents</a></li>
                                    <li><a href="/emissions/smart-up" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="smart-up">SMART UP</a></li>
                                    <li><a href="/emissions/the-river" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="the-river">The River</a></li>
                                    <li><a href="/emissions/this-is-us-saison-2" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="this-is-us-saison-2">This is us saison 2</a></li>
                                    <li><a href="/emissions/voyages-delices" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="voyages-delices">Voyages & Délices</a></li>
                                    <li><a href="/emissions/zik-truck" data-head-title-menu-burger="vos-emissions-tv" data-click-menu-burger="zik-truck">Zik Truck</a></li>
                                  </ul>
              </div>
            </li>
                            
          
                      
            <li class="">
              <a href="/" class="opener_lvl" data-click-menu-burger="vos-emissions-radio"><span class="arrow">&nbsp;</span>Vos émissions radio</a>              <div>
                <ul>
                                    <li><a href="/emissions-radio/l-affiche-cinema" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="affiche-cinema">A l'affiche cinéma</a></li>
                                    <li><a href="/emissions-radio/l-affiche-musiques" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="affiche-musiques">A l'affiche musiques</a></li>
                                    <li><a href="/emissions-radio/affiche-scene" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="affiche-scene">A l'affiche sur scène</a></li>
                                    <li><a href="/emissions-radio/comment-ca-s-ecrit" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="comment-ca-s-ecrit">Comment ça s'écrit</a></li>
                                    <li><a href="/emissions-radio/connect-1ere-0" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="connect-1ere">Connect 1ère</a></li>
                                    <li><a href="/emissions-radio/francosphere" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="francosphere">Francosphère</a></li>
                                    <li><a href="/emissions-radio/horoscope" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="horoscope">Horoscope</a></li>
                                    <li><a href="/emissions-radio/instantanes-du-monde" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="instantanes-du-monde">Instantanés du monde</a></li>
                                    <li><a href="/emissions-radio/kreyol-djaz" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="kreyol-djaz">Kréyol Djaz</a></li>
                                    <li><a href="/emissions-radio/l-invite-du-jour" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="invite-du-jour">L'invité du jour</a></li>
                                    <li><a href="/emissions-radio/sante-questions" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="sante-questions">La Santé en Questions</a></li>
                                    <li><a href="/emissions-radio/latitudes-caraibes" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="latitudes-caraibes">Latitudes Caraïbes</a></li>
                                    <li><a href="/emissions-radio/gouts-enfance" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="gout-enfance">Le goût de l'enfance</a></li>
                                    <li><a href="/emissions-radio/les-ficelles-de-l-emploi" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="ficelles-emploi">Les ficelles de l'emploi</a></li>
                                    <li><a href="/emissions-radio/matin-1ere" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="matin-1ere">Matin 1ère</a></li>
                                    <li><a href="/emissions-radio/planete-outre-mer" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="planete-outre-mer">Planète outre-mer</a></li>
                                    <li><a href="/emissions-radio/plein-soleil" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="plein-soleil">Plein soleil</a></li>
                                    <li><a href="/emissions-radio/qu-est-ce-qu-on-mange" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="qu-est-ce-qu-on-mange">Qu'est ce qu'on mange ?</a></li>
                                    <li><a href="/emissions-radio/revue-de-presse" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="revue-presse">Revue de presse</a></li>
                                    <li><a href="/emissions-radio/sante-1ere" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="sante-1ere">Santé 1ère </a></li>
                                    <li><a href="/emissions-radio/sexolano" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="sexolano">Sexolano</a></li>
                                    <li><a href="/emissions-radio/speak-french" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="speak-french">Speak french</a></li>
                                    <li><a href="/emissions-radio/tendance-conso" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="tendance-conso">Tendance Conso</a></li>
                                    <li><a href="/emissions-radio/top-courses" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="top-courses">Top Courses</a></li>
                                    <li><a href="/emissions-radio/semaine-outre-mer" data-head-title-menu-burger="vos-emissions-radio" data-click-menu-burger="semaine-outre-mer">Une semaine en Outre-mer</a></li>
                                  </ul>
              </div>
            </li>
                            
          
                      
            <li class="">
              <a href="/" class="opener_lvl" data-click-menu-burger="thematiques"><span class="arrow">&nbsp;</span>Les thématiques</a>              <div>
                <ul>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/culture" data-head-title-menu-burger="thematiques" data-click-menu-burger="culture">Culture</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/economie" data-head-title-menu-burger="thematiques" data-click-menu-burger="economie">Économie</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/vos-rendez-vous/en-bref" data-head-title-menu-burger="thematiques" data-click-menu-burger="bref">En bref</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/environnement" data-head-title-menu-burger="thematiques" data-click-menu-burger="environnement">Environnement</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/faits-divers" data-head-title-menu-burger="thematiques" data-click-menu-burger="faits-divers">Faits divers</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/meteo" data-head-title-menu-burger="thematiques" data-click-menu-burger="meteo">Météo</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/culture/musique" data-head-title-menu-burger="thematiques" data-click-menu-burger="musique">Musique</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/people" data-head-title-menu-burger="thematiques" data-click-menu-burger="people">People</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/politique" data-head-title-menu-burger="thematiques" data-click-menu-burger="politique">Politique</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/societe" data-head-title-menu-burger="thematiques" data-click-menu-burger="societe">Société</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/sport" data-head-title-menu-burger="thematiques" data-click-menu-burger="sport">Sport</a></li>
                                    <li><a href="https://m.la1ere.francetvinfo.fr/politique/referendumnouvellecaledonie2018" data-head-title-menu-burger="thematiques" data-click-menu-burger="referendum-nc-2018">Référendum NC 2018</a></li>
                                  </ul>
              </div>
            </li>
                            
          
                      
            <li class="">
              <a href="/" class="opener_lvl" data-click-menu-burger="sociaux"><span class="arrow">&nbsp;</span>Suivez-nous</a>              <div>
                <ul>
                                    <li><a href="https://www.facebook.com/La1ere" title="Facebook" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook">Facebook</a></li>
                                    <li><a href="https://twitter.com/la1ere" title="Twitter" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter">Twitter</a></li>
                                    <li><a href="http://www.dailymotion.com/la1ere" title="Dailymotion" data-head-title-menu-burger="sociaux" data-click-menu-burger="dailymotion">Dailymotion</a></li>
                                    <li><a href="https://www.youtube.com/user/1ereFR" title="YouTube" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube">YouTube</a></li>
                                    <li><a href="https://instagram.com/outremer1ere/" title="Instagram" data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram">Instagram</a></li>
                                    <li><a href="/2014/06/05/la-1ere-disponible-sur-mobile-et-tablette-158451.html" title="Instagram">L&#039;appli La 1ère</a></li>
                                  </ul>
              </div>
            </li>
                            
          
                      
            <li class="">
              <a href="/" class="opener_lvl" data-click-menu-burger="changer-territoire"><span class="arrow">&nbsp;</span>Changer de territoire</a>              <div>
                <ul>
                                    <li><a href="/guadeloupe" title="Guadeloupe" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="guadeloupe">Guadeloupe</a></li>
                                    <li><a href="/guyane" title="Guyane" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="guyane">Guyane</a></li>
                                    <li><a href="/martinique" title="Martinique" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="martinique">Martinique</a></li>
                                    <li><a href="/mayotte" title="Mayotte" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="mayotte">Mayotte</a></li>
                                    <li><a href="/nouvellecaledonie" title="Nouvelle-Calédonie" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="nouvelle-caledonie">Nouvelle-Calédonie</a></li>
                                    <li><a href="/polynesie" title="Polynésie" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="polynesie">Polynésie</a></li>
                                    <li><a href="/reunion" title="Réunion" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="reunion">Réunion</a></li>
                                    <li><a href="/saintpierremiquelon" title="Saint-Pierre et Miquelon" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="saint-pierre-miquelon">Saint-Pierre et Miquelon</a></li>
                                    <li><a href="/wallisfutuna" title="Wallis et Futuna" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="wallis-futuna">Wallis et Futuna</a></li>
                                    <li><a href="/" title="Outre-mer" data-head-title-menu-burger="changer-territoire" data-click-menu-burger="outre-mer">Outre-mer</a></li>
                                  </ul>
              </div>
            </li>
                        </ul>
    </div>
  </li>
</ul>


                  </div>
                </div>
              </div>
            </div>
          </div>
                  </div>

      </div>
      <div class="mobile-container">
        <div class="scroll-content">
          <div class="scroll-container">
            <div id="page">
                              

  


<div class="block-hot-topics">
  <nav class="keyword--content" role="navigation">
    <ul class="keyword--content__ul">
      <li class="slider-keyword--header">
                  <div class="slider-keyword--header__content">
            <a href="https://la1ere.francetvinfo.fr/sport/football/coupe-du-monde-feminine-football" data-tags-sujets-du-moment="coupe-du-monde-2019">Coupe du monde 2019</a>          </div>
                  <div class="slider-keyword--header__content">
            <a href="https://la1ere.francetvinfo.fr/politique" data-tags-sujets-du-moment="politique">Politique</a>          </div>
                  <div class="slider-keyword--header__content">
            <a href="https://la1ere.francetvinfo.fr/vos-rendez-vous/archives-d-outre-mer" data-tags-sujets-du-moment="archives-outre-mer">Archives Outre-mer</a>          </div>
                  <div class="slider-keyword--header__content">
            <a href="https://la1ere.francetvinfo.fr/politique/elections/elections-europeennes" data-tags-sujets-du-moment="europeennes">Européennes</a>          </div>
                  <div class="slider-keyword--header__content">
            <a href="https://la1ere.francetvinfo.fr/culture/musique/kassav-40-ans" data-tags-sujets-du-moment="40-ans-kassav">40 ans Kassav</a>          </div>
              </li>
    </ul>
  </nav>

  <a class="block-hot-topics--search" href="https://m.la1ere.francetvinfo.fr/recherche">
    <svg data-name="Calque 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297.6 304.65">
      <title>Rechercher</title>
      <path d="M297.6,290.5l-93.07-93.07A117.86,117.86,0,1,0,189.79,211l93.67,93.67ZM10,117.8A107.8,107.8,0,1,1,117.8,225.6,107.92,107.92,0,0,1,10,117.8Z"/>
    </svg>
  </a>
</div>




  

  

  


<section id="main">
  <div class="article ">
    <h1>Mondial 2019 : au RC Saint-Denis, dans le 93, le foot se conjugue au féminin depuis plus de vingt ans</h1>
            <div  class="asset-wrapper asset aid-673566 asset-image">  <div class="full-img">
      <img src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/home_first_mobile/public/assets/images/2019/06/07/img_0545-1099088.jpg?itok=6GxiRa4x" width="600" alt="RC Saint-Denis" />  </div>
<span class="info-img">
      &copy; ALB         | Les U15 du RC Saint-Denis, victorieuses face à Bobigny ET.F.C, ont empoché leur billet pour la finale de la coupe départementale de Seine-Saint-Denis le 19 juin au Stade de France.   </span>
</div>
    

    <div class="article--catchline">  <p>Fondé en 1984 par une poignée d’Antillais, le Racing Club de Saint-Denis a bien grandi. Il est devenu l’un des gros clubs de football de banlieue parisienne grâce... aux femmes ! Les Séniors féminines évoluent en 2ème division du championnat de France. Et derrière, la relève est assurée.</p>
</div>

    <span class="author-line"><div class="profile">
    Angélique Le Bouter</div>
</span>
    <span class="published">Publié le <time itemprop="datePublished" datetime="2019-06-07T14:24:50+02:00">07/06/2019 à 14:24</time>, mis à jour le <time itemprop="dateModified" datetime="2019-06-12T16:49:09+02:00">12/06/2019 à 16:49</time></span>

    <div class="article-content">
      <p>  Sur le terrain d’honneur ce soir-là, les Séniors féminines se qualifient pour les demi-finales de la coupe départementale en battant la J.A. Drancy 6 à 0. Un peu plus tôt, sur un terrain annexe, ce sont les U15 qui ont brillé. Après une victoire 2-1 face à Bobigny ET.F.C, elles sont en finale de cette coupe de Seine-Saint-Denis. Dans les vestiaires, les jeunes filles chantent à tue-tête pour célébrer la victoire et cette finale qu'elles joueront au Stade de France le 19 juin prochain.&nbsp;<div  class="asset-wrapper asset aid-675210 asset-free-html">
  <div class="entity entity-asset asset-free-html">
        <iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FLa1ere%2Fvideos%2F404997736885487%2F&amp;show_text=0&amp;width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe>  </div>
</div><br />
<br />
Rien de surprenant, finalement, dans l’enceinte du complexe sportif Auguste Delaune de Saint-Denis. Ici, les footballeuses ont toute leur place. La première équipe féminine a vu le jour en 1995, 11 ans après la création du club dyonisien. Au fil des années et des obligations imposées par la fédération, les équipes se sont multipliées. Par chance, les budgets ont suivi. C’est aussi le fruit du travail et de l’envie de ses dirigeants, tous bénévoles.<div  class="asset-wrapper asset aid-673578 asset-image">  <div class="image-big-wrapper">
    <div class="image">
        <img src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_full/public/assets/images/2019/06/07/img_0512-1099118.jpg?itok=a7k2z75J" alt="RC Saint-Denis" />    </div>
  </div>
<div class="info-img">
      &copy; CB    </div>
</div>&nbsp;<h2>Des racines antillaises</h2>Alors oui, l’immense majorité des dirigeants du RC Saint-Denis sont des hommes. Paul Mert, le président. Franck Massicot et José Alexandrine, les vice-présidents. Tous sont antillais, comme une partie des entraîneurs et des éducateurs.<br />
<br />
En 1984, Paul Mert vit à Saint-Denis. L’idée de monter <em>"une équipe de foot loisir"</em> naît autour d’une partie de <em>"dominos" </em>avec des amis&nbsp;: <em>"On a été pris par l’enjeu et on a monté le Racing Club de Saint-Denis."</em> Pourquoi ce nom? Par attachement aux Antilles et au Racing Club de Rivière-Pilote d’où est originaire Paul Mert ainsi qu'au Racing Club de Basse-Terre, ville d’un autre des fondateurs.<div  class="asset-wrapper asset aid-673570 asset-image">  <div class="image-big-wrapper">
    <div class="image">
        <img src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_full/public/assets/images/2019/06/07/img_0516-1099104.jpg?itok=vhRJLhIa" alt="RC Saint-Denis" />    </div>
  </div>
<div class="info-img">
      &copy; CB         | Paul Mert est président du RC Saint-Denis depuis 1984, année de la fondation du club.  </div>
</div>&nbsp;<h2>A l’origine, un club de mecs</h2><blockquote><p><em>Quand on a créé [le club], c’était surtout pour les garçons.</em>&nbsp;<em>On ne parlait pas de football féminin.<br />
<br />
<strong>- Paul Mert, président du RC Saint-Denis</strong></em></p></blockquote><br />
Dans cette deuxième moitié des années 1980, <em>"les gamines accompagnaient déjà leurs parents parce que c’était les garçons qui jouaient dans le club</em>, poursuit le Martiniquais. <em>Elles avaient envie de jouer au ballon. Et nous, on a pris ce virage, en disant, on va créer une équipe féminine."</em><br />
<br />
La toute première équipe féminine du Racing Club Saint-Denis voit le jour en 1995. Mais rien n’est facile. Pour accueillir et encadrer des jeunes filles, il faut un entraîneur, un éducateur, un budget.&nbsp;<em>"Je peux vous dire qu'avoir des filles, c’est pas évident mais on a tenu, on a tenu parce qu’elles savaient nous le rendre comme il faut parce qu’elles étaient très assidues aux entraînements."</em><div  class="asset-wrapper asset aid-673582 asset-image">  <div class="image-big-wrapper">
    <div class="image">
        <img src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_full/public/assets/images/2019/06/07/img_1137-1099128.jpg?itok=mPdjFH-I" alt="RC Saint-Denis" />    </div>
  </div>
<div class="info-img">
      &copy; ALB    </div>
</div>&nbsp;<h2>Émancipation</h2>Assidues aux entraînements et couronnées d’un certain succès sur les terrains. Les Séniors féminines jouent en D2, les U15 sont en finale de la coupe départementale... Pourtant, il suffit de discuter avec les joueuses pour voir que rien n'est simple. Réticence familiale, moqueries des garçons... le chemin est souvent semé d'embûches. <em>"Au départ, mes parents ne voulaient pas</em>, se rappelle Lina, joueuse de 22 ans qui a commencé le foot à 8 ans.&nbsp;<em>Pour ma mère, c’était une crainte que j’aille jouer avec des garçons. Pour mon père, il y avait d’autres sports, peut-être un peu moins brutaux."&nbsp;</em><br />
<br />
Cette défiance vis-à-vis des filles dans le milieu du football, les dirigeants du RC Saint-Denis tentent de la combattre. <em>"Dans le département où on se trouve, il y a des parents qui ont du mal à comprendre que leur fille veuille faire du foot,</em> se désole Franck Massicot. <em>Les mamans, les pères aussi (...) les grands frères qui n’acceptent pas que leurs sœurs, leurs enfants fassent du foot."</em>&nbsp; <em>"On discute énormément, on leur fait comprendre que l’avenir de nos enfants passe par le foot et aussi par le sport, le foot est aussi un équilibre pour leurs enfants à l’école ou hors du milieu scolaire"</em>,&nbsp; explique ce Guadeloupéen natif de Basse-Terre.<div  class="asset-wrapper asset aid-673574 asset-image">  <div class="image-big-wrapper">
    <div class="image">
        <img src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/asset_full/public/assets/images/2019/06/07/img_0524-1099150.jpg?itok=wtkHQoKR" alt="RC Saint-Denis" />    </div>
  </div>
<div class="info-img">
      &copy; CB         | Vice-président du RC Saint-Denis, Franck Massicot est également responsable de toute la section féminine école de foot de U6 à U19.   </div>
</div>&nbsp;<h2>Des ambitions freinées</h2>Malgré le chemin parcouru depuis 1995, le club rencontre aujourd'hui encore quelques obstacles pour évoluer un peu plus vers une totale égalité entre les filles et les garçons.<em> "Les hommes sont encore un peu machos</em>, regrette Paul Mert. <em>Au niveau des partenaires, on voit qu’il y a une petite réticence."&nbsp;</em>Mais le président se console : <em>"Les villes commencent à bouger. La ville de Saint-Denis nous accompagne énormément, même le département et la région."</em>&nbsp;<br />
<br />
Le natif de Rivière-Pilote l'assure, à chaque rentrée, les terrains du stade Auguste Delaune sont remplis de petites filles. <em>"On les accepte, on ne refuse personne."</em>&nbsp;Après la victoire des messieurs à la Coupe du Monde l'an dernier, une belle performance&nbsp;des dames en 2019 pourrait faire naître de nouvelles vocations en Seine-Saint-Denis et ailleurs.&nbsp;<em>"La coupe du monde, c’est mettre en valeur le travail qu’on est en train de fournir et c’est très très bien"</em>, conclut le président du Racing Club de Saint-Denis.&nbsp;</p>
          </div>
  </div>
  <div class="clear"></div>
      <div class="further-block">
      <h2>À LIRE AUSSI</h2>
      <ul>
                <li class="first"><a href="https://la1ere.francetvinfo.fr/mondial-2019-comment-suivre-footballeuses-ultramarines-717290.html">Mondial 2019 : comment suivre les footballeuses ultramarines sur les réseaux sociaux ? <span class="article-lien-credits">()</span></a></li>
                <li class="last"><a href="/mondial-2019-quiz-decale-delphine-cascarino-emelyne-laurent-valerie-gauvin-video-718958.html">Mondial 2019 : le quiz (décalé) avec Delphine Cascarino, Emelyne Laurent et Valérie Gauvin [VIDEO]</a></li>
              </ul>
    </div>
  
  <div class="share">
          
<ul class="social-list">
  <li><a href="https://m.la1ere.francetvinfo.fr/" class="home" data-lang="fr" data-barre-dynamique="homepage"><svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg" width="65" height="auto">
      <title>Home</title>
      <path d="M30.982 14.537l-15.143-10.841-15.143 10.841 2.065 2.753 3.27-2.409v9.809c0 2.065 1.721 3.786 3.786 3.786h11.873c2.065 0 3.786-1.721 3.786-3.786v-9.809l3.442 2.581 2.065-2.925z"></path>
    </svg></a></li>
  <li><a href="https://www.facebook.com/sharer.php?u=https://la1ere.francetvinfo.fr/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html&amp;t=&amp;redirect_url=https://m.la1ere.francetvinfo.fr/window-close" target="_blank" class="share-facebook" data-barre-dynamique="facebook"><svg viewBox="0 0 16 28" xmlns="http://www.w3.org/2000/svg" width="38" height="auto" fill="#3d5b91">
      <title>facebook</title>
      <path d="M10.62 27.2V16.07h3.73l.56-4.34h-4.3V8.96c0-1.26.36-2.11 2.16-2.11h2.3V2.97c-.4-.05-1.77-.17-3.35-.17-3.32 0-5.58 2.02-5.58 5.73v3.2H2.39v4.34h3.75V27.2h4.48z"/>
    </svg></a></li>
  <li><a href="https://twitter.com/share?text=&amp;url=https://la1ere.francetvinfo.fr/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html" target="_blank" class="share-twitter" data-barre-dynamique="twitter"><svg viewBox="0 4 50.69 50.69" xmlns="http://www.w3.org/2000/svg" width="70" height="auto" fill="#55acee">
      <title>Twitter</title>
      <path d="M52.84 15.06a20.19 20.19 0 0 1-5.8 1.6 10.12 10.12 0 0 0 4.44-5.6c-1.96 1.16-4.12 2-6.42 2.46a10.1 10.1 0 0 0-17.48 6.91c0 .8.08 1.57.26 2.3A28.7 28.7 0 0 1 7 12.19a10.1 10.1 0 0 0 3.13 13.5 10.32 10.32 0 0 1-4.58-1.27v.12c0 4.9 3.49 8.98 8.11 9.91a10.16 10.16 0 0 1-4.56.17 10.12 10.12 0 0 0 9.44 7.02 20.28 20.28 0 0 1-14.97 4.19 28.6 28.6 0 0 0 15.5 4.54c18.59 0 28.75-15.4 28.75-28.76 0-.43 0-.87-.02-1.3a20.47 20.47 0 0 0 5.04-5.24z"/>
    </svg></a></li>
  <li><a href="fb-messenger://share/?link=https%3A//la1ere.francetvinfo.fr/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html&amp;app_id=224007767736510" target="_blank" class="share-messenger" data-barre-dynamique="messenger"><svg viewBox="0 0 55.7 55.7" xmlns="http://www.w3.org/2000/svg" width="65" height="auto" fill="#3186f7">
      <title>Messenger</title>
      <path d="M28.43 3.84C14.98 3.84 4.08 14 4.08 26.54c0 7.14 3.54 13.5 9.07 17.67v8.65l8.3-4.58c2.21.61 4.56.95 6.98.95 13.46 0 24.36-10.16 24.36-22.7S41.9 3.84 28.43 3.84zm2.42 30.56l-6.2-6.66-12.1 6.66 13.31-14.22 6.36 6.66 11.95-6.66L30.85 34.4z"/>
    </svg></a></li>
  <li><a href="whatsapp://send?text=Partagez%20l%27article%3A%20https%3A//la1ere.francetvinfo.fr/mondial-2019-au-rc-saint-denis-93-foot-se-conjugue-au-feminin-plus-vingt-ans-718862.html" target="_blank" class="share-whatsapp" data-barre-dynamique="whatsApp"><svg viewBox="0 0 99 99" xmlns="http://www.w3.org/2000/svg" width="65" height="auto" fill="#495a63">
      <title>WhatsApp</title>
      <path d="M95 49.25c0 24.21-19.78 43.84-44.18 43.84a44.26 44.26 0 0 1-21.36-5.46L5 95.41l7.97-23.53a43.38 43.38 0 0 1-6.34-22.63C6.63 25.03 26.42 5.4 50.82 5.4S95 25.03 95 49.25M50.82 12.39c-20.49 0-37.15 16.53-37.15 36.86 0 8.06 2.63 15.53 7.08 21.6l-4.64 13.7L30.38 80a37.12 37.12 0 0 0 20.44 6.1c20.48 0 37.15-16.54 37.15-36.86 0-20.33-16.67-36.86-37.15-36.86m22.3 46.95c-.26-.44-.98-.71-2.07-1.25a173.8 173.8 0 0 0-7.4-3.5c-.99-.35-1.71-.53-2.43.54-.73 1.08-2.8 3.5-3.43 4.21-.64.72-1.27.81-2.35.28-1.08-.54-4.57-1.68-8.71-5.34a32.4 32.4 0 0 1-6.02-7.44c-.64-1.07-.07-1.65.47-2.19.49-.48 1.08-1.25 1.63-1.88.54-.63.72-1.08 1.08-1.8.36-.71.18-1.34-.1-1.88-.26-.53-2.43-5.82-3.33-7.97-.9-2.15-1.8-1.8-2.44-1.8-.63 0-1.35-.09-2.07-.09s-1.9.27-2.9 1.35c-.99 1.07-3.78 3.67-3.78 8.96 0 5.29 3.88 10.4 4.42 11.11.54.72 7.49 11.92 18.5 16.23 11.01 4.3 11.01 2.86 13 2.68 1.98-.18 6.4-2.6 7.3-5.1.9-2.52.9-4.67.64-5.12"/>
    </svg></a></li>
</ul>
      </div>

  <div class="fr3-article-tags-block">
      <a href="https://m.la1ere.francetvinfo.fr/sport/football">football</a>  <a href="https://m.la1ere.francetvinfo.fr/sport">sport</a>  <a href="https://m.la1ere.francetvinfo.fr/sport/football/coupe-du-monde-feminine-football">Coupe du monde féminine de football</a>  </div>

        <div class="fr3-same-subject ">
          <h4>Sur le <span>même thème</span></h4>
    
    <ul>
			<li class="list owl-carousel owl-theme owl-carousel-full">
              <div>  <div class="top-full-img"><a href="https://m.la1ere.francetvinfo.fr/france-coree-du-sud-reactions-reseaux-sociaux-aux-performances-joueuses-ultramarines-719140.html">  <div  class="asset-wrapper asset aid-673912 asset-image">    <img src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/home_first_mobile/public/assets/images/2019/06/08/collage_pm-1099732.jpg?itok=kZKJNkJr" width="600" alt="COLLAGE Bleueues" /></div>
</a></div>
<div class="top-img-info">
  <p><a href="https://m.la1ere.francetvinfo.fr/france-coree-du-sud-reactions-reseaux-sociaux-aux-performances-joueuses-ultramarines-719140.html">France-Corée du Sud : les réactions des réseaux sociaux aux performances des joueuses ultramarines</a></p>
</div>
</div>
              <div>  <div class="top-full-img"><a href="https://m.la1ere.francetvinfo.fr/mondial-2019-comment-suivre-footballeuses-ultramarines-717290.html">  <div  class="asset-wrapper asset aid-673454 asset-image">    <img src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/home_first_mobile/public/assets/images/2019/06/07/4_joueuses-1099186.jpg?itok=aumZl63A" width="600" alt="Bleues" /></div>
</a></div>
<div class="top-img-info">
  <p><a href="https://m.la1ere.francetvinfo.fr/mondial-2019-comment-suivre-footballeuses-ultramarines-717290.html">Mondial 2019 : comment suivre les footballeuses ultramarines sur les réseaux sociaux ? </a></p>
</div>
</div>
              <div>  <div class="top-full-img"><a href="https://m.la1ere.francetvinfo.fr/equipe-france-retour-gagnant-guadeloupeen-thomas-lemar-717236.html">  <div  class="asset-wrapper asset aid-671788 asset-image">    <img src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/styles/home_first_mobile/public/assets/images/2019/06/03/000_1h67mo-1096066.jpg?itok=eglcstT0" width="600" alt="Thomas Lemar " /></div>
</a></div>
<div class="top-img-info">
  <p><a href="https://m.la1ere.francetvinfo.fr/equipe-france-retour-gagnant-guadeloupeen-thomas-lemar-717236.html">Equipe de France: retour gagnant pour le Guadeloupéen Thomas Lemar </a></p>
</div>
</div>
      			</li>
    </ul>

  </div>
  
  </section>

<div class="clear"></div>
<div class="clear"></div>

  <img src="https://m.la1ere.francetvinfo.fr/stats/article/718862" style="position:absolute;"/>



  

<div class="btn-shown-comments">
  <a href="javascript:void(0);" class="show-comments">Voir les commentaires</a>
  <a href="javascript:void(0);" class="hide-comments">Masquer les commentaires</a>
</div>




  

<div class="bottom-panel">
            <a href="/node/720328" class="prev">Précédent</a>          <a href="https://m.la1ere.francetvinfo.fr/guyane/christiane-taubira-juste-reparation-esclavage-719952.html" class="next">Suivant</a>      </div>



  


<div class="fr3r-dernieres-videos">
  <h2>L'actu en vidéo</h2>

    <div class="main_video content">
    <div class="asset-video">
      <div class="figure-full-width--mobile">
          <div  class="DMCloudWrapper ftv-player--container" id="b392973c-4f4d-490f-8961-065af04e04fc"><a href="http://videos.francetv.fr/video/NI_1422803@Regions" class="cappuccino"><img width="100%" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/61/e7/f2/f2497f0b-180d-4719-a231-e93abfaf183d.jpeg" alt="" /></a></div>      </div>
      <div class="main-video--details">
        <h3>Témoignage </h3>
        <p></p>
      </div>
    </div>
  </div>

  
<div id="fr3r_videos_wall" class="owl-carousel owl-actu-video">
      
  <a class="launch-video" href="/ralph-lavital-architecte-jazz-tranches-vie-719572.html" data-aid="674724">
    <div class="slider-inline--img icomoon-play4">
      <img src="https://assets.webservices.francetelevisions.fr/v1/assets/images/14/d1/a0/96881aed-07a3-4c69-b686-ab45370f6fa1.jpeg" width="640" height="360"/>
    </div>
    <p class="slider-inline-style--title">
      Ralph Lavital    </p>
  </a>
      
  <a class="launch-video" href="/" data-aid="674276">
    <div class="slider-inline--img icomoon-play4">
      <img src="https://assets.webservices.francetelevisions.fr/v1/assets/images/f0/e3/89/edb71a7b-face-4e41-a389-8f3646d0b3f5.jpeg" width="640" height="360"/>
    </div>
    <p class="slider-inline-style--title">
      itw A. Livoreil-Djampou    </p>
  </a>
      
  <a class="launch-video" href="/" data-aid="674274">
    <div class="slider-inline--img icomoon-play4">
      <img src="https://assets.webservices.francetelevisions.fr/v1/assets/images/39/e1/28/73bfe1e3-11ca-4861-96ee-acc2751e9063.jpeg" width="640" height="360"/>
    </div>
    <p class="slider-inline-style--title">
      C. MOUELLE    </p>
  </a>
      
  <a class="launch-video" href="/" data-aid="674260">
    <div class="slider-inline--img icomoon-play4">
      <img src="https://assets.webservices.francetelevisions.fr/v1/assets/images/f0/e3/89/edb71a7b-face-4e41-a389-8f3646d0b3f5.jpeg" width="640" height="360"/>
    </div>
    <p class="slider-inline-style--title">
      itw A. Livoreil-Djampou    </p>
  </a>
  </div>
</div>




                                            

  

<footer id="fr3-footer" data-time="1560350954" class="container-fluid no-container-gutter">
  <div class="fr3-footer-content-top container-fluid">
    <div class="container">
      <div class="block-fr3-footer-sections row">
        <div class="block-footer-section col-sm-4">

  

<div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="https://la1ere.francetvinfo.fr/abonnements/index.php?source=FWMETA&amp;id_site=83" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div>

</div><div class="block-footer-section col-sm-4 hidden-xs"></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"></div><div></div></div>      </div>
    </div>
  </div>
  <div class="fr3-footer-content-bottom container-fluid">
    <div class="container">
      <div class="fr3-footer-elements">
        <div class="col-sm-6 hidden-xs logo_regions">
          

  

<a href="https://m.la1ere.francetvinfo.fr/"><img src="/logo.png" alt="outre-mer" /></a>



  

<div class="fr3-alpes-region"><div class="fr3-select-region"><div class="fr3-site-title" data-target-pannel="div#fr3-regions-map"><a href="https://m.la1ere.francetvinfo.fr/">outre-mer</a><span class="icomoon-arrow-down7"></span></div><div class="clearfix"></div></div></div><div id="header_region_pannel"></div>

        </div>
        <div class="col-sm-6 col-xs-12 social-buttons">
          

  

<div class="fr3-follows-v2 row"><div class="item-list"><ul><li class="col-xs-4 col-sm-2"><a href="https://www.facebook.com/La1ere" class="icons-sprites icons-sprite-rs-outremer-facebook-retina" title="facebook" target="_blank"></a></li><li class="col-xs-4 col-sm-2"><a href="https://twitter.com/la1ere" class="icons-sprites icons-sprite-rs-outremer-twitter-retina" title="twitter" target="_blank"></a></li><li class="col-xs-4 col-sm-2"><a href="http://www.dailymotion.com/la1ere" class="icons-sprites icons-sprite-rs-outremer-dailymotion-retina" title="dailymotion" target="_blank"></a></li><li class="col-xs-4 col-sm-2"><a href="https://www.youtube.com/user/1ereFR" class="icons-sprites icons-sprite-rs-outremer-youtube-retina" title="youtube" target="_blank"></a></li><li class="col-xs-4 col-sm-2"><a href="https://instagram.com/outremer1ere/" class="icons-sprites icons-sprite-rs-outremer-instagram-retina" title="instagram" target="_blank"></a></li><li class="col-xs-4 col-sm-2"><a href="/rss" class="icomoon-rss" title="rss" target="_blank"></a></li></ul></div></div>

        </div>
      </div>
    </div>
    <div class="fr3-footer-links container hidden-xs">
          </div>
  </div>
</footer>



                                  <div id="fr3-regions-map">
      <div class="block-inner-area">
        <div id="fr3-regions-map-hilight">
          <div class="block-regions-map-links container">
            <div class="block-regions-list col-sm-8 col-xs-12">
              <div class="container">
                  <div class="col-xs-6 col-sm-4"><div class="block-item-list col-xs-12 col-sm-6"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/martinique/">Martinique</a></li>
<li><a href="https://la1ere.francetvinfo.fr/nouvellecaledonie/">Nouvelle Calédonie</a></li>
<li><a href="https://la1ere.francetvinfo.fr/reunion/">Réunion</a></li>
<li><a href="https://la1ere.francetvinfo.fr/">Outre-Mer</a></li>
<li class="last"><a href="https://la1ere.francetvinfo.fr/guadeloupe/">Guadeloupe</a></li>
</ul></div></div><div class="block-item-list col-xs-12 col-sm-6"><div class="item-list"></div></div></div><div class="col-xs-6 col-sm-4"><div class="block-item-list col-xs-12 col-sm-6"><div class="item-list"><ul><li class="first"><a href="https://la1ere.francetvinfo.fr/guyane/">Guyane</a></li>
<li><a href="https://la1ere.francetvinfo.fr/mayotte/">Mayotte</a></li>
<li><a href="https://la1ere.francetvinfo.fr/polynesie/">Polynésie</a></li>
<li><a href="https://la1ere.francetvinfo.fr/saintpierremiquelon/">Saint-Pierre et Miquelon</a></li>
<li class="last"><a href="https://la1ere.francetvinfo.fr/wallisfutuna/">Wallis et Futuna</a></li>
</ul></div></div><div class="block-item-list col-xs-12 col-sm-6"><div class="item-list"></div></div></div>
              </div>
            </div>
          </div>
        </div>
      </div>
   </div>                                          </div>
          </div>
        </div>
      </div>

      <div class="footer_content">
                  

  

<span>&copy; 2019 France Télévisions</span><ul><li class="first  leaf"><a href="http://www.francetv.fr/confidentialite#mentions-legales" title="mentions légales">Mentions légales et crédits</a></li>
<li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul>

              </div>
    </div>
  </div>
</div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--

// advagg_mod_1
function advagg_mod_1() {
  // Count how many times this function is called.
  advagg_mod_1.count = ++advagg_mod_1.count || 1;
  try {
    if (advagg_mod_1.count <= 40) {
      loadCSS("https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__wnm2z-1uo54HkqguloELS3cCs4eme2hSm9I7yaNMfD0__SFSP-dOAq5yd7jh9oCx87QCGkzAdd-_CSDW6Ctae2Rg__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.css", document.getElementById("advagg_loadcss_0"))

      // Set this to 100 so that this function only runs once.
      advagg_mod_1.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_1.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_1, 40);
    }
  }
}
function advagg_mod_1_check() {
  if (window.loadCSS) {
    advagg_mod_1();
  }
  else {
    window.setTimeout(advagg_mod_1_check, 40);
  }
}
advagg_mod_1_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

// advagg_mod_2
function advagg_mod_2() {
  // Count how many times this function is called.
  advagg_mod_2.count = ++advagg_mod_2.count || 1;
  try {
    if (advagg_mod_2.count <= 40) {
      onloadCSS(loadCSS("https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_css/css__ChbyIrsGKAvWrC0RYm0R2S-pDB3KM9xKS9pQD6CmAfw__VslA7iwqk5rxg9MZViaEXAilK1sEfmLjrFYjKEOzTCM__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.css", document.getElementById("advagg_loadcss_1")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});

      // Set this to 100 so that this function only runs once.
      advagg_mod_2.count = 100;
    }
  }
  catch(e) {
    if (advagg_mod_2.count >= 40) {
      // Throw the exception if this still fails after running 40 times.
      throw e;
    }
    else {
      // Try again in 40 ms.
      window.setTimeout(advagg_mod_2, 40);
    }
  }
}
function advagg_mod_2_check() {
  if (window.loadCSS) {
    advagg_mod_2();
  }
  else {
    window.setTimeout(advagg_mod_2_check, 40);
  }
}
advagg_mod_2_check();
//--><!]]>
</script>
    <script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__y2G5kJtJHzEi2YMkbPUnPt9LFKcb00lZH_muQ8q1n2U__-UagLnp8K8-TyKWgKPe65iPqmdqp2zBSKrivrGqEZno__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__RPyYfJ4hDepGgZWtp1VbdI9yRaaKhnupkp97kCqBx00___VKZphQ1g0R1q7NLg3c5j8TW51VAlZJ6OKVG4z51ylM__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__9B9uqOPCT6qDRXT-GlJET-md8i772e_tjOs8Xp78cwM__PU9EVizMLNDR000gJtDSln_pAPzbXu31_EP_RI5o21s__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__w68VEO7lQbKG_4eXZYqudR-m4CRKmGVvhTqDyZ3JAV4__32yZn_CiK73Rb6XB7OH9pc-SQmCf7X-87O3XUls1shg__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/all/themes/fr3_om_mobile/js/mediaelement-and-player.min.js?pszo81"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__au914QAqFIo-P8XLWcP9koLNI1zak67OuqoDoEaUcVk__DldsvBLik-LDdI5Mej1T70w3l9Cx22jkleJXRjiMKRI__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__dNYxqyiu3oa21VBNqGBPHpjek0ay4v7PoK9XIOKFrwM__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js" defer="defer"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__NYM5uAC0H7KqtnV-04RfH3LRgmdbdP6RO7suO9rb1bE__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js" defer="defer"></script>
<script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__5q6w8J347FfeE8qVADc3ixkSZ5hSPPt2HGrv1BRhGlY__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js" defer="defer"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__r3Mh7WTrOJcIy8idw3v9eoaVdvTvf4wc91xaa72_c8M__Ha4PwkxQLc7NfAerZ_JzDYc8-tdCyGQCjYbvm43aq3w__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js" defer="defer"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js" defer="defer"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__rbj8a_NFcVfpfC8YdIOTe9AyLH2JDaG0ud8GB3CHVfI__8UQmPDKdEtK4rWYqmw6SOkbfuaL5XufH_5iWs8SO2sM__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js" defer="defer"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js__aCkEmaWOylueJs-jNgYXMtQDWmycmfRWLKW0W0n6GRI__nDC5C6GAiZVUeROgx6eq6ABGqsf357akoRdJEpOFvc4__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js"></script>
<script type="text/javascript" src="https://m.la1ere.francetvinfo.fr/sites/regions_outremer/files/advagg_js/js___X9spM6tXaLvE_WjL1rl1xIkem33m4tiIIHnawujmho__VrDCxfi03zcMgw_Nr1MRV58PfN6BP3l2j3DCf2QB9tU__uIP8ULtiXq-GO3YTvCLqyHGR-eLJJ5C35dLyErrd7zA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
 // loadCSS
 (function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
		// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
/*! onloadCSS. (onload callback for loadCSS) [c]2017 Filament Group, Inc. MIT License */
/* global navigator */
/* exported onloadCSS */
//onloadCSS
function onloadCSS( ss, callback ) {
	var called;
	function newcb(){
			if( !called && callback ){
				called = true;
				callback.call( ss );
			}
	}
	if( ss.addEventListener ){
		ss.addEventListener( "load", newcb );
	}
	if( ss.attachEvent ){
		ss.attachEvent( "onload", newcb );
	}

	// This code is for browsers that don’t support onload
	// No support for onload (it'll bind but never fire):
	//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
	//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
	//	* Android 2.3 (Pantech Burst P9070)

	// Weak inference targets Android < 4.4
 	if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
		ss.onloadcssdefined( newcb );
	}
}

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var xt_multc = "&x1=1";
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    // TMS.
    (function (a, b, c, d) {
      a = '//tags.tiqcdn.com/utag/francetv/ftv-la1ere/prod/utag.js';
      b = document;
      c = 'script';
      d = b.createElement(c);
      d.src = a;
      d.type = 'text/java' + c;
      d.async = true;
      a = b.getElementsByTagName(c)[0];
      a.parentNode.insertBefore(d, a);
    })();
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"fr3_om_mobile","theme_token":"Jy8TnaPyGKTqHXjWsNQSplKuc_gPdit-dadSRWzmZgc","css":{"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/themes\/fr3_om_mobile\/css\/fonts.css":1,"sites\/all\/themes\/fr3_om_mobile\/css\/styles.css":1,"sites\/all\/themes\/fr3_om_mobile\/css\/styles_iOS.css":1,"sites\/all\/themes\/fr3_om_mobile\/css\/mediaelementplayer.css":1,"sites\/all\/themes\/fr3_om_mobile\/css\/photoswipe.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.accordion.min.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/mediaelement-and-player.min.js":1,"public:\/\/languages\/fr_4PGJDkZe1X51uGGrFBCMOj-RcamB1npnc_ylj9k_U0Q.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/emvideo_fr3direct\/player.js":1,"https:\/\/staticftv-a.akamaihd.net\/player\/bootstrap\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/dmcloud\/dmcloudlect.js":1,"sites\/all\/modules\/custom\/fr3r_page_videos\/scripts\/outremer_page_videos.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/jquery.waypoints.min.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/html5.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/jquery.openclose.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/placeholder.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/jquery-ui-1.10.0.custom.min.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/jquery.scrollTo-1.4.2-min.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/klass.min.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/modernizr.custom.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/code.photoswipe-3.0.5.min.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/fr3_om_mobile_cookies.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/alert.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/iscroll.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/core.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/jquery.translate.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/mobile-menu.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/scripts.js":1,"sites\/all\/themes\/fr3_om_mobile\/js\/owl.carousel-2-3-4.min.js":1}},"admin_menu":{"suppress":1},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".la1ere.francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/m.la1ere.francetvinfo.fr\/bandeau-alert"},"dmcloudlect":{"setDimension":true,"path":"sites\/all\/modules\/custom\/dmcloud\/lecturedm.php","responsive":true},"base_url":"https:\/\/m.la1ere.francetvinfo.fr"});
//--><!]]>
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":2373,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
